All threads / unable install the ruby 2.2.3 and rails 4.2.6
Ask A Question

Notifications

You’re not receiving notifications from this thread.

unable install the ruby 2.2.3 and rails 4.2.6

nagendra asked in General

unable install the ruby 2.2.3 and rails 4.2.6 in ubuntu16.04,Please provide if have any doc

I am getting bundler issue

Join the discussion

Want to stay up-to-date with Ruby on Rails?

Join 61,257+ developers who get early access to new tutorials, screencasts, articles, and more.

    We care about the protection of your data. Read our Privacy Policy.

    logo Created with Sketch.

    Screencast tutorials to help you learn Ruby on Rails, Javascript, Hotwire, Turbo, Stimulus.js, PostgreSQL, MySQL, Ubuntu, and more. Icons by Icons8

    © 2022 GoRails, LLC. All rights reserved.