RoBeRt Lee

Joined

10 Experience
0 Lessons Completed
0 Questions Solved

Activity

you just need to comment the first line in animatedgifme.rb , like this
# require "animatedgifme/version"

because the require_relative will automatically resolve the dependency.

logo Created with Sketch.

Screencast tutorials to help you learn Ruby on Rails, Javascript, Hotwire, Turbo, Stimulus.js, PostgreSQL, MySQL, Ubuntu, and more. Icons by Icons8

© 2022 GoRails, LLC. All rights reserved.