Bilal Budhani

Joined

130 Experience
1 Lesson Completed
0 Questions Solved

Activity

Posted in hi...i want run bundle install that get error:

What Rails version are you on? mimemagic dependency recently got changed from Rails. You will need to run bundle update rails to fix it.

Great video, This is going to be an amazing series. Looking forward to upcoming episodes.

Posted in Invalid auth error

Can you share the snippet of the code which is calling MessageController?

logo Created with Sketch.

Ruby on Rails tutorials, guides, and screencasts for web developers learning Ruby, Rails, Javascript, Turbolinks, Stimulus.js, Vue.js, and more. Icons by Icons8

© 2021 GoRails, LLC. All rights reserved.