Mike Gao

Joined

2,610 Experience
26 Lessons Completed
0 Questions Solved

Activity

Posted in Error running Rails with Ruby 2.4.0

Hi, It's not an error. Just deprecated warning.

logo Created with Sketch.

Screencast tutorials to help you learn Ruby on Rails, Javascript, Hotwire, Turbo, Stimulus.js, PostgreSQL, MySQL, Ubuntu, and more. Icons by Icons8

© 2022 GoRails, LLC. All rights reserved.